wordpress image

2019/11/16。突然、AMPのページで『必須の構造化データ要素のエラー』が出るようになりました。

Googleは構造化データに対して若干変更を加えたようです。

修正はかんたんです。プラグインを使っていれば設定だけで済みます。

続きを読む